<!DOCTYPE html>
<html lang="fa-IR" dir="rtl">
                <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://eqmweekly.com.af/xmlrpc.php" />
    <title>هفته نامه اقتدار ملی</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eqmweekly.com.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://eqmweekly.com.af/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css'  href='http://eqmweekly.com.af/wp-content/plugins/news-headline-ticker/css/tkr-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://eqmweekly.com.af/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://eqmweekly.com.af/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://eqmweekly.com.af/wp-content/plugins/gantry5/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nucleus-css'  href='http://eqmweekly.com.af/wp-content/plugins/gantry5/engines/nucleus/css-compiled/nucleus.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='news_two_sidebars-css'  href='http://eqmweekly.com.af/wp-content/themes/g5_news/custom/css-compiled/news_two_sidebars.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-css'  href='http://eqmweekly.com.af/wp-content/plugins/gantry5/engines/nucleus/css-compiled/wordpress.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://eqmweekly.com.af/wp-content/themes/g5_news/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-wordpress_two_sidebars-css'  href='http://eqmweekly.com.af/wp-content/themes/g5_news/custom/css-compiled/news-wordpress_two_sidebars.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_two_sidebars-css'  href='http://eqmweekly.com.af/wp-content/themes/g5_news/custom/css-compiled/custom_two_sidebars.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eqmweekly.com.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/news-headline-ticker/js/news-ticker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarouselskins.js?ver=11.6'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/wonderplugincarousel.js?ver=11.6'></script>
<link rel='https://api.w.org/' href='http://eqmweekly.com.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eqmweekly.com.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eqmweekly.com.af/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://eqmweekly.com.af/" />
<link rel='shortlink' href='http://eqmweekly.com.af/' />
<link rel="alternate" type="application/json+oembed" href="http://eqmweekly.com.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feqmweekly.com.af%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eqmweekly.com.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feqmweekly.com.af%2F&#038;format=xml" />
<link rel="icon" href="http://eqmweekly.com.af/wp-content/uploads/2017/07/favicon.gif" sizes="32x32" />
<link rel="icon" href="http://eqmweekly.com.af/wp-content/uploads/2017/07/favicon.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eqmweekly.com.af/wp-content/uploads/2017/07/favicon.gif" />
<meta name="msapplication-TileImage" content="http://eqmweekly.com.af/wp-content/uploads/2017/07/favicon.gif" />

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="http://eqmweekly.com.af/wp-content/plugins/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="http://eqmweekly.com.af/wp-content/plugins/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="http://eqmweekly.com.af/wp-content/plugins/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    </head>

    
    <body class="g5-nazari g-news-style g-offcanvas-left g-default g-style-preset1 rtl home page-template-default page page-id-3115 site outline-two_sidebars dir-rtl">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <!-- START PARTICLE mobile-menu-1708 -->
            <div class="g-content g-particle">
            <div id="g-mobilemenu-container" data-g-menu-breakpoint="75rem"></div>
            </div>
            <!-- END PARTICLE mobile-menu-1708 -->
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars" aria-hidden="true"></i></div>                        

                                

                
    
                <section id="g-navigation">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block g-nomp g-right-logo size-50">
            <!-- START PARTICLE logo-9784 -->
            <div class="g-content g-particle">
            <a href="http://eqmweekly.com.af" title="" rel="home" class="g-logo g-logo-helium g-logo-size">
                        <img src="http://eqmweekly.com.af/wp-content/themes/g5_news/custom/images/logo.png" alt="" />
            </a>
            </div>
            <!-- END PARTICLE logo-9784 -->
        </div>
                    
        <div class="g-block g-nomp g-left-logo size-50">
            <!-- START PARTICLE logo-3852 -->
            <div class="g-content g-particle">
            <a href="http://eqmweekly.com.af" title="" rel="home" class="g-logo g-logo-helium g-logo-size">
                        <img src="http://eqmweekly.com.af/wp-content/themes/g5_news/custom/images/img.png" alt="" />
            </a>
            </div>
            <!-- END PARTICLE logo-3852 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block g-main-menu size-74">
            <!-- START PARTICLE menu-2374 -->
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3118 active g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-3115 current_page_item menu-item-3118">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">صفحه اصلی</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3125 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3125">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/news/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">خبرها</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3129 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3129">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/photo-gallery/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">گالری تصاویر</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3146 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3146">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/about-us-dari/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">درباره ما</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3150 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3150">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/contact-us/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">تماس با ما</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
            <!-- END PARTICLE menu-2374 -->
        </div>
                    
        <div class="g-block g-nomp size-26">
            <!-- START PARTICLE date-7961 -->
            <div class="g-content g-particle">
            <div class="g-date">
        <span>شنبه ۲۸ اسد ۱۳۹۶</span>
    </div>
            </div>
            <!-- END PARTICLE date-7961 -->
        </div>
            </div>
            </div>
        
    </section>
                    

        
    
                
    
                <section id="g-container-main" class="g-wrapper g-home-page">
                <div class="g-container">            
        <div class="g-grid">                        
        <div class="g-block size-25">
            <aside id="g-aside">
                                
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-6902 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>سیاست</span></div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">.amazingcarousel-image div { 	bottom: 70px !important; }</style><style type="text/css">#wonderplugincarousel-2 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	width: 40%; 	float: left; }  #wonderplugincarousel-2 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-2 .amazingcarousel-text { 	width: 60%; 	float: left; }  #wonderplugincarousel-2 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 16px; 	height: 16px; 	overflow: hidden; }  #wonderplugincarousel-2 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 15px;		 	height: 30px; 	overflow: hidden; }  #wonderplugincarousel-2 .amazingcarousel-list-container {  	padding: 0; }  #wonderplugincarousel-2 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; 	background-color: #fff; 	border: 1px solid #ddd; 	-moz-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	-webkit-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); }  #wonderplugincarousel-2 .amazingcarousel-prev { 	right: 0%; 	top: 100%; 	margin-right: 32px; 	margin-top: 8px; }  #wonderplugincarousel-2 .amazingcarousel-next { 	right: 0%; 	top: 100%; 	margin-right: 0px; 	margin-top: 8px; }  #wonderplugincarousel-2 .amazingcarousel-nav { 	position: absolute; 	top: 100%; 	right: 0%; 	margin-right: 64px; 	margin-top: 14px; }  #wonderplugincarousel-2 .amazingcarousel-bullet-wrapper { 	margin: 0; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-2"><div class="wonderplugincarousel" id="wonderplugincarousel-2" data-carouselid="2" data-width="240" data-height="180" data-skin="list" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="false" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="false" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="true" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="false" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="8" data-rownumber="1" data-visibleitems="3" data-arrowstyle="none" data-arrowimage="arrows-28-28-0.png" data-arrowwidth="28" data-arrowheight="28" data-navstyle="bullets" data-navimage="" data-navwidth="12" data-navheight="12" data-navspacing="4" data-hoveroverlayimage="" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="item" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:240px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-1-150x150.jpg" alt="صلح و اصلاحات، نسخه نجات افغانستان" data-description="ساختار تازه‎ی شورای عالی صلح و تقرر رئیس جدید برای این نهاد، بار دیگر «صلح» را به یک موضوع رسانه‎ای تبدیل کرده و این واژه را که غریب‎تر از مفهوم خود است،‌ به متن تحلیل‎های سیاسی بازگرداند و با متون ارائه شده آشنا ساخت. رئیس‌جمهورغنی در بخشی از سخنانش راجع به مذاکرات صلح بار دیگر&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">صلح و اصلاحات، نسخه نجات افغانستان</a></div>
	<div class="amazingcarousel-description">ساختار تازه‎ی شورای عالی صلح و تقرر رئیس جدید برای این نهاد، بار دیگر «صلح» را به یک موضوع رسانه‎ای تبدیل کرده و این واژه را که غریب‎تر از مفهوم خود است،‌ به متن تحلیل‎های سیاسی بازگرداند و با متون ارائه شده آشنا ساخت. رئیس‌جمهورغنی در بخشی از سخنانش راجع به مذاکرات صلح بار دیگر&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3-150x150.jpg" alt="در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود" data-description="هیات شورای مرکزی حزب اقتدار ملی به ریاست داکترسیدعلی کاظمی، رئیس شورای مرکزی حزب اقتدارملی چهارشنبه گذشته با آقای محمد کریم خلیلی، رئیس شورای عالی صلح دیدار و گفت‌وگو کرد. در این دیدار داکترکاظمی صلح را با توجه به وضعیت جامعه افغانستان، ضرورت مهم کشور و خواست همه مردم دانست. رئیس شورای مرکزی حزب اقتدارملی&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/">در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود</a></div>
	<div class="amazingcarousel-description">هیات شورای مرکزی حزب اقتدار ملی به ریاست داکترسیدعلی کاظمی، رئیس شورای مرکزی حزب اقتدارملی چهارشنبه گذشته با آقای محمد کریم خلیلی، رئیس شورای عالی صلح دیدار و گفت‌وگو کرد. در این دیدار داکترکاظمی صلح را با توجه به وضعیت جامعه افغانستان، ضرورت مهم کشور و خواست همه مردم دانست. رئیس شورای مرکزی حزب اقتدارملی&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/1r9a1895-150x150.jpg" alt="پیام تبریک داکتر سیدعلی کاظمی؛" data-description="به نام خداوند بخشنده و مهربان! هموطنان مومن و متدین ! پیام تبریک داکتر سیدعلی کاظمی؛ رئیس شورای مرکزی حزب اقتدارملی افغانستان به مناسبت حلول عید سعید فطر! حلول ماه شوال المکرم و فرارسیدن عید سعید فطر را به فرد فرد شما تبریک و تهنیت عرض میکنم. امیدوارم که بعد از یک ماه طاعت و&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/">پیام تبریک داکتر سیدعلی کاظمی؛</a></div>
	<div class="amazingcarousel-description">به نام خداوند بخشنده و مهربان! هموطنان مومن و متدین ! پیام تبریک داکتر سیدعلی کاظمی؛ رئیس شورای مرکزی حزب اقتدارملی افغانستان به مناسبت حلول عید سعید فطر! حلول ماه شوال المکرم و فرارسیدن عید سعید فطر را به فرد فرد شما تبریک و تهنیت عرض میکنم. امیدوارم که بعد از یک ماه طاعت و&hellip;</div>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-6902 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-9695 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>اجتماع</span></div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">.amazingcarousel-image div { 	bottom: 70px !important; }</style><style type="text/css">#wonderplugincarousel-1 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	width: 40%; 	float: left; }  #wonderplugincarousel-1 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-1 .amazingcarousel-text { 	width: 60%; 	float: left; }  #wonderplugincarousel-1 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 16px; 	height: 16px; 	overflow: hidden; }  #wonderplugincarousel-1 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 15px;		 	height: 30px; 	overflow: hidden; }  #wonderplugincarousel-1 .amazingcarousel-list-container {  	padding: 0; }  #wonderplugincarousel-1 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; 	background-color: #fff; 	border: 1px solid #ddd; 	-moz-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	-webkit-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); }  #wonderplugincarousel-1 .amazingcarousel-prev { 	right: 0%; 	top: 100%; 	margin-right: 32px; 	margin-top: 8px; }  #wonderplugincarousel-1 .amazingcarousel-next { 	right: 0%; 	top: 100%; 	margin-right: 0px; 	margin-top: 8px; }  #wonderplugincarousel-1 .amazingcarousel-nav { 	position: absolute; 	top: 100%; 	right: 0%; 	margin-right: 64px; 	margin-top: 14px; }  #wonderplugincarousel-1 .amazingcarousel-bullet-wrapper { 	margin: 0; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-1"><div class="wonderplugincarousel" id="wonderplugincarousel-1" data-carouselid="1" data-width="240" data-height="180" data-skin="list" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="false" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="8" data-rownumber="1" data-visibleitems="3" data-arrowstyle="none" data-arrowimage="" data-arrowwidth="28" data-arrowheight="28" data-navstyle="bullets" data-navimage="" data-navwidth="12" data-navheight="12" data-navspacing="4" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="item" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:240px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-8-150x150.jpg" alt="تأثیر 500 میلیون دالر بانک جهانی در بهبود وضعیت اجتماعی" data-description="تصویب مساعدت 500 میلیون دالر از سوی بانک جهانی برای بهبود وضعیت اجتماعی افغانستان،‌گام بلند و بایسته‎ای بود که هفته‎ی گذشته برداشته شد. این کمک در زمینه توسعه و رشد اقتصاد افغانستان، بهبود عرضه خدمات در پنج کلان‎شهر کشور و همچنین حمایت از برگشت پناهندگان افغانستان از پاکستان به مصرف خواهد رسید. بانک جهانی همچنین&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/">تأثیر 500 میلیون دالر بانک جهانی در بهبود وضعیت اجتماعی</a></div>
	<div class="amazingcarousel-description">تصویب مساعدت 500 میلیون دالر از سوی بانک جهانی برای بهبود وضعیت اجتماعی افغانستان،‌گام بلند و بایسته‎ای بود که هفته‎ی گذشته برداشته شد. این کمک در زمینه توسعه و رشد اقتصاد افغانستان، بهبود عرضه خدمات در پنج کلان‎شهر کشور و همچنین حمایت از برگشت پناهندگان افغانستان از پاکستان به مصرف خواهد رسید. بانک جهانی همچنین&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%a7%d9%87%d8%af%d8%a7%db%8c-%d8%ae%d9%88%d9%86-%d8%a2%d8%b3%d8%a7%d9%86%d8%8c%e2%80%8c%d8%ad%d8%b5%d9%88%d9%84-%d8%ae%d9%88%d9%86-%d8%af%d8%b4%d9%88%d8%a7%d8%b1/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/2014-08-22-dar-sangue-150x150.jpg" alt="اهدای خون آسان،‌حصول خون دشوار!" data-description="چهاردهم ماه جون در تقویم جهانی به نام روز جهانی اهدای خون ثبت شده است. این مناسبت که در واقع امر (روز جهانی تقدیر از اهداکنندگان خون) ‌است برای آن درج تقویم جهانی شده تا از همت والا و فعالیت انسان دوستانه تمام کسانی‎ که در زمینه اهدا و انتقال خون و نجات جان انسان‌ها تلاش&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%a7%d9%87%d8%af%d8%a7%db%8c-%d8%ae%d9%88%d9%86-%d8%a2%d8%b3%d8%a7%d9%86%d8%8c%e2%80%8c%d8%ad%d8%b5%d9%88%d9%84-%d8%ae%d9%88%d9%86-%d8%af%d8%b4%d9%88%d8%a7%d8%b1/">اهدای خون آسان،‌حصول خون دشوار!</a></div>
	<div class="amazingcarousel-description">چهاردهم ماه جون در تقویم جهانی به نام روز جهانی اهدای خون ثبت شده است. این مناسبت که در واقع امر (روز جهانی تقدیر از اهداکنندگان خون) ‌است برای آن درج تقویم جهانی شده تا از همت والا و فعالیت انسان دوستانه تمام کسانی‎ که در زمینه اهدا و انتقال خون و نجات جان انسان‌ها تلاش&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b9%d9%84%db%8c%d8%b9%d8%9b-%d8%b4%d8%a8%e2%80%8e%d9%87%d8%a7%db%8c-%d9%82%d8%af%d8%b1-%d8%a8%d9%87%d8%aa%d8%b1%db%8c%d9%86-%d8%a7%d9%84%da%af%d9%88%db%8c/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-19-150x150.jpg" alt="علی(ع)؛ شب‎های قدر بهترین الگوی" data-description="شب قدر در قرآن بهتر از هزار ماه توصیف شده و ارزش آن به این است که در این شب تقدیر آدمی رقم می‌خورد. در این شب است که چشمان زنده‌دلان تا سحر بیدار بوده و طلب استغفار می‌کنند. شب‎های قدر زمان تعهد به خدای یگانه است. زمانی که انسان تصمیم می‌گیرد تا سال آتی&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%b9%d9%84%db%8c%d8%b9%d8%9b-%d8%b4%d8%a8%e2%80%8e%d9%87%d8%a7%db%8c-%d9%82%d8%af%d8%b1-%d8%a8%d9%87%d8%aa%d8%b1%db%8c%d9%86-%d8%a7%d9%84%da%af%d9%88%db%8c/">علی(ع)؛ شب‎های قدر بهترین الگوی</a></div>
	<div class="amazingcarousel-description">شب قدر در قرآن بهتر از هزار ماه توصیف شده و ارزش آن به این است که در این شب تقدیر آدمی رقم می‌خورد. در این شب است که چشمان زنده‌دلان تا سحر بیدار بوده و طلب استغفار می‌کنند. شب‎های قدر زمان تعهد به خدای یگانه است. زمانی که انسان تصمیم می‌گیرد تا سال آتی&hellip;</div>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-9695 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-7896 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>ادب و فرهنگ</span></div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-3 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	width: 40%; 	float: left; }  #wonderplugincarousel-3 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-3 .amazingcarousel-text { 	width: 60%; 	float: left; }  #wonderplugincarousel-3 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 16px; 	height: 16px; 	overflow: hidden; }  #wonderplugincarousel-3 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 15px;		 	height: 30px; 	overflow: hidden; }  #wonderplugincarousel-3 .amazingcarousel-list-container {  	padding: 0; }  #wonderplugincarousel-3 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; 	background-color: #fff; 	border: 1px solid #ddd; 	-moz-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	-webkit-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); }  #wonderplugincarousel-3 .amazingcarousel-prev { 	right: 0%; 	top: 100%; 	margin-right: 32px; 	margin-top: 8px; }  #wonderplugincarousel-3 .amazingcarousel-next { 	right: 0%; 	top: 100%; 	margin-right: 0px; 	margin-top: 8px; }  #wonderplugincarousel-3 .amazingcarousel-nav { 	position: absolute; 	top: 100%; 	right: 0%; 	margin-right: 64px; 	margin-top: 14px; }  #wonderplugincarousel-3 .amazingcarousel-bullet-wrapper { 	margin: 0; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-3"><div class="wonderplugincarousel" id="wonderplugincarousel-3" data-carouselid="3" data-width="240" data-height="180" data-skin="list" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="false" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="8" data-rownumber="1" data-visibleitems="3" data-arrowstyle="none" data-arrowimage="arrows-28-28-0.png" data-arrowwidth="28" data-arrowheight="28" data-navstyle="bullets" data-navimage="" data-navwidth="12" data-navheight="12" data-navspacing="4" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:240px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-4-150x150.jpg" alt="مفهوم و چیستی مینیاتور" data-description="هنر در افغانستان مانند دیگر پدیده‌ها در اثر حوادث تاریخی دچار تغییر و تحولات زیادی شده است و مملو از فراز و نشیب‌ها بوده و مورد هجوم تهاجم، استیلاگری‌ها، انحطاط و هجوم فرهنگی قرار گرفته و موازی با سایر پدیده‌های اجتماعی و فرهنگی، کانون‌‌ها و تمدن‌های نو برخاسته دستخوش انواع تعصبات گردیده؛ با گواه گرفتن&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/">مفهوم و چیستی مینیاتور</a></div>
	<div class="amazingcarousel-description">هنر در افغانستان مانند دیگر پدیده‌ها در اثر حوادث تاریخی دچار تغییر و تحولات زیادی شده است و مملو از فراز و نشیب‌ها بوده و مورد هجوم تهاجم، استیلاگری‌ها، انحطاط و هجوم فرهنگی قرار گرفته و موازی با سایر پدیده‌های اجتماعی و فرهنگی، کانون‌‌ها و تمدن‌های نو برخاسته دستخوش انواع تعصبات گردیده؛ با گواه گرفتن&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-7-150x150.jpg" alt="چه مبارک سحری بود چه فرخنده شبی!" data-description="دوش وقت سحر از غصه نجاتم دادند وندرآن ظلمت شب آب حیاتم دادند چه مبارک سحری بود و چه فرخنده شبی و آن شب قدر که این تازه براتم دادند (حافظ ) شب قدر شعر شاعران پارسی‌گوی بازتاب ویژه دارد. پرداختن به این شب، بیانگر اهمیت معنوی شب قدر در جهان‌بینی این شاعران است. شاعرانی که&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/">چه مبارک سحری بود چه فرخنده شبی!</a></div>
	<div class="amazingcarousel-description">دوش وقت سحر از غصه نجاتم دادند وندرآن ظلمت شب آب حیاتم دادند چه مبارک سحری بود و چه فرخنده شبی و آن شب قدر که این تازه براتم دادند (حافظ ) شب قدر شعر شاعران پارسی‌گوی بازتاب ویژه دارد. پرداختن به این شب، بیانگر اهمیت معنوی شب قدر در جهان‌بینی این شاعران است. شاعرانی که&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%da%af%d9%88%d8%b4%d9%87-%d9%86%d8%b4%db%8c%d9%86-%d8%ae%d9%84%d9%88%d8%aa-%d9%87%d9%86%d8%b1-%d8%b3%db%8c%d8%b1%db%8c-%d8%af%d8%b1-%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%88%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/mmm-150x150.jpg" alt="گوشه نشین خلوت هنر سیری در زندگی وآثار استاد قمرالدین چشتی" data-description="چکیده: بر همگان و به‌خصوص به هنرمندان زبده صاحب سبک، مبرهن و آشکاراست که شریف‏‏‏ترین هنر بصری در جهان اسلام خطاطی است. مخصوصاً نوشتن قرآن کریم که نفس هنر دینی به شمار می‏‏‏رود. بیان جدید برگرفته از اصول و مبانی هنر خوشنویسی، امروزه یکی از راه‏‏‏هایی است که هنرمند خوشنویس می‏‏‏خواهد از جریان‏‏‏های پرسرعت هنری&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%da%af%d9%88%d8%b4%d9%87-%d9%86%d8%b4%db%8c%d9%86-%d8%ae%d9%84%d9%88%d8%aa-%d9%87%d9%86%d8%b1-%d8%b3%db%8c%d8%b1%db%8c-%d8%af%d8%b1-%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%88%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7/">گوشه نشین خلوت هنر سیری در زندگی وآثار استاد قمرالدین چشتی</a></div>
	<div class="amazingcarousel-description">چکیده: بر همگان و به‌خصوص به هنرمندان زبده صاحب سبک، مبرهن و آشکاراست که شریف‏‏‏ترین هنر بصری در جهان اسلام خطاطی است. مخصوصاً نوشتن قرآن کریم که نفس هنر دینی به شمار می‏‏‏رود. بیان جدید برگرفته از اصول و مبانی هنر خوشنویسی، امروزه یکی از راه‏‏‏هایی است که هنرمند خوشنویس می‏‏‏خواهد از جریان‏‏‏های پرسرعت هنری&hellip;</div>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-7896 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-1192 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>اقتصاد</span></div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-9 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	width: 40%; 	float: left; }  #wonderplugincarousel-9 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-9 .amazingcarousel-text { 	width: 60%; 	float: left; }  #wonderplugincarousel-9 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 16px; 	height: 16px; 	overflow: hidden; }  #wonderplugincarousel-9 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 15px;		 	height: 30px; 	overflow: hidden; }  #wonderplugincarousel-9 .amazingcarousel-list-container {  	padding: 0; }  #wonderplugincarousel-9 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; 	background-color: #fff; 	border: 1px solid #ddd; 	-moz-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	-webkit-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); }  #wonderplugincarousel-9 .amazingcarousel-prev { 	right: 0%; 	top: 100%; 	margin-right: 32px; 	margin-top: 8px; }  #wonderplugincarousel-9 .amazingcarousel-next { 	right: 0%; 	top: 100%; 	margin-right: 0px; 	margin-top: 8px; }  #wonderplugincarousel-9 .amazingcarousel-nav { 	position: absolute; 	top: 100%; 	right: 0%; 	margin-right: 64px; 	margin-top: 14px; }  #wonderplugincarousel-9 .amazingcarousel-bullet-wrapper { 	margin: 0; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-9"><div class="wonderplugincarousel" id="wonderplugincarousel-9" data-carouselid="9" data-width="240" data-height="180" data-skin="list" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="false" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="8" data-rownumber="1" data-visibleitems="3" data-arrowstyle="none" data-arrowimage="arrows-28-28-0.png" data-arrowwidth="28" data-arrowheight="28" data-navstyle="bullets" data-navimage="" data-navwidth="12" data-navheight="12" data-navspacing="4" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:240px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-11-150x150.jpg" alt="افتتاح دهلیز هوایی میان افغانستان و هند" data-description="رییس‌جمهور کشور در مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان تاکید کرد که کسانی ‌که برای افغانستان بحران ایجاد می‌کنند باید بدانند که افغانستان بحران را به فرصت مبدل خواهد کرد. به گزارش خبرگزاری جمهور مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان با حضور رئیس‌جمهور کشور، سفیر&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/">افتتاح دهلیز هوایی میان افغانستان و هند</a></div>
	<div class="amazingcarousel-description">رییس‌جمهور کشور در مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان تاکید کرد که کسانی ‌که برای افغانستان بحران ایجاد می‌کنند باید بدانند که افغانستان بحران را به فرصت مبدل خواهد کرد. به گزارش خبرگزاری جمهور مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان با حضور رئیس‌جمهور کشور، سفیر&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-21-150x150.jpg" alt="سطح زیر کشت طلای سرخ در افغانستان افزایش می‌یابد" data-description="مقامات وزارت زراعت کشور می‎گویند که امسال کارهای عملی طرح پنج ساله زعفران را برای افزایش تولیدات زعفران آغاز می‌کند و برای بیست شرکت صادرات زعفران به کشورهای خارجی تصدیق‌نامه کیفیت زعفران نیز داده خواهد شد. سخنگوی وزارت زراعت خاطرنشان کرد که وزارت زراعت برای گشترش کشت زعفران و افزایش تولیدات این گیاه امسال ۵۰۰&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/">سطح زیر کشت طلای سرخ در افغانستان افزایش می‌یابد</a></div>
	<div class="amazingcarousel-description">مقامات وزارت زراعت کشور می‎گویند که امسال کارهای عملی طرح پنج ساله زعفران را برای افزایش تولیدات زعفران آغاز می‌کند و برای بیست شرکت صادرات زعفران به کشورهای خارجی تصدیق‌نامه کیفیت زعفران نیز داده خواهد شد. سخنگوی وزارت زراعت خاطرنشان کرد که وزارت زراعت برای گشترش کشت زعفران و افزایش تولیدات این گیاه امسال ۵۰۰&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-8-150x150.jpg" alt="نقش شرکتهای کوچک و متوسط در اقتصادافغانستان!" data-description="بخش‌های کوچک و متوسط یکى از اعضاى اصلى چرخش اقتصاد یک کشور و همچنین یکى از عوامل مهم در بقاى اقتصادی و رفاه آن محسوب می‌شود. بر اساس آمار موسسه مالی بین المللی (IFC)، سرمایه‌گذارى‌هاى کوچک و متوسط حدود ٤٥ درصد بخش تولیداتى و به طور کل، ٢٩ درصد تولیدات ناخالص کشورهاى روبه توسعه را تشکیل&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/">نقش شرکتهای کوچک و متوسط در اقتصادافغانستان!</a></div>
	<div class="amazingcarousel-description">بخش‌های کوچک و متوسط یکى از اعضاى اصلى چرخش اقتصاد یک کشور و همچنین یکى از عوامل مهم در بقاى اقتصادی و رفاه آن محسوب می‌شود. بر اساس آمار موسسه مالی بین المللی (IFC)، سرمایه‌گذارى‌هاى کوچک و متوسط حدود ٤٥ درصد بخش تولیداتى و به طور کل، ٢٩ درصد تولیدات ناخالص کشورهاى روبه توسعه را تشکیل&hellip;</div>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-1192 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block title-gradient center box-outline g-sidetitle size-100">
            <!-- START PARTICLE custom-4123 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>بین الملل</span></div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-11 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	width: 40%; 	float: left; }  #wonderplugincarousel-11 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-11 .amazingcarousel-text { 	width: 60%; 	float: left; }  #wonderplugincarousel-11 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 16px; 	height: 16px; 	overflow: hidden; }  #wonderplugincarousel-11 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 15px;		 	height: 30px; 	overflow: hidden; }  #wonderplugincarousel-11 .amazingcarousel-list-container {  	padding: 0; }  #wonderplugincarousel-11 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; 	background-color: #fff; 	border: 1px solid #ddd; 	-moz-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	-webkit-box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); 	box-shadow: 0px 0px 5px 1px rgba(96, 96, 96, 0.1); }  #wonderplugincarousel-11 .amazingcarousel-prev { 	right: 0%; 	top: 100%; 	margin-right: 32px; 	margin-top: 8px; }  #wonderplugincarousel-11 .amazingcarousel-next { 	right: 0%; 	top: 100%; 	margin-right: 0px; 	margin-top: 8px; }  #wonderplugincarousel-11 .amazingcarousel-nav { 	position: absolute; 	top: 100%; 	right: 0%; 	margin-right: 64px; 	margin-top: 14px; }  #wonderplugincarousel-11 .amazingcarousel-bullet-wrapper { 	margin: 0; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-11"><div class="wonderplugincarousel" id="wonderplugincarousel-11" data-carouselid="11" data-width="240" data-height="180" data-skin="list" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="false" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="8" data-rownumber="1" data-visibleitems="3" data-arrowstyle="none" data-arrowimage="arrows-28-28-0.png" data-arrowwidth="28" data-arrowheight="28" data-navstyle="bullets" data-navimage="" data-navwidth="12" data-navheight="12" data-navspacing="4" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:240px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-11-150x150.jpg" alt="خطری که ایالات متحده نمی‌تواند نادیده بگیرد" data-description="جیمز متیس، وزیردفاع سه‌شنبه گذشته ارزیابی آزاردهنده‌ای درباره حضور امریکا در افغانستان و طولانی‌ترین جنگ این کشور ارایه کرد. وی به کنگره گفت:«ما وارد استراتژی وقت آزاد شده‌ایم»، کلمات هوشیارانه‌ای در رابطه به 8400 سرباز امریکایی که در آن کشور در خطر قرار دارند و تصدیق دیگر متیس مبنی بر این که امریکا و متحدان&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/">خطری که ایالات متحده نمی‌تواند نادیده بگیرد</a></div>
	<div class="amazingcarousel-description">جیمز متیس، وزیردفاع سه‌شنبه گذشته ارزیابی آزاردهنده‌ای درباره حضور امریکا در افغانستان و طولانی‌ترین جنگ این کشور ارایه کرد. وی به کنگره گفت:«ما وارد استراتژی وقت آزاد شده‌ایم»، کلمات هوشیارانه‌ای در رابطه به 8400 سرباز امریکایی که در آن کشور در خطر قرار دارند و تصدیق دیگر متیس مبنی بر این که امریکا و متحدان&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%82%d8%b7%d8%b1%d8%8c-%d8%b4%d8%b1%db%8c%da%a9-%d8%af%db%8c%d8%b1%d9%88%d8%b2-%d9%88-%d9%82%d8%b1%d8%a8%d8%a7%d9%86%db%8c-%d8%a7%d9%85%d8%b1%d9%88%d8%b2/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-13-150x150.jpg" alt="قطر، شریک دیروز و قربانی امروز" data-description="«ما قطری‌ها تظاهر به اتحاد با امریکا نمی‌کنیم. شما می‌توانید به ما اعتماد کنید، اما امریکا دیگر در این منطقه مانند گذشته نخواهد بود.» تنش‌ها میان قطر با عربستان و متحدانش ازجمله امریکا شاید طی روزهای اخیر به اوج رسیده اما این جملات را حمد بن ‌جاسم ‌آل ثانی، نخست‌وزیر سابق قطر در اپریل سال۲۰۱۶&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d9%82%d8%b7%d8%b1%d8%8c-%d8%b4%d8%b1%db%8c%da%a9-%d8%af%db%8c%d8%b1%d9%88%d8%b2-%d9%88-%d9%82%d8%b1%d8%a8%d8%a7%d9%86%db%8c-%d8%a7%d9%85%d8%b1%d9%88%d8%b2/">قطر، شریک دیروز و قربانی امروز</a></div>
	<div class="amazingcarousel-description">«ما قطری‌ها تظاهر به اتحاد با امریکا نمی‌کنیم. شما می‌توانید به ما اعتماد کنید، اما امریکا دیگر در این منطقه مانند گذشته نخواهد بود.» تنش‌ها میان قطر با عربستان و متحدانش ازجمله امریکا شاید طی روزهای اخیر به اوج رسیده اما این جملات را حمد بن ‌جاسم ‌آل ثانی، نخست‌وزیر سابق قطر در اپریل سال۲۰۱۶&hellip;</div>
</div>
<div style="clear:both;"></div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%aa%d8%af%d8%a7%d9%88%d9%85-%d8%ac%d9%86%d8%a7%db%8c%d8%a7%d8%aa-%d8%ac%d9%86%da%af%db%8c-%d8%af%d8%b1-%db%8c%d9%85%d9%86/"><img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-22-150x150.jpg" alt="تداوم جنایات جنگی در یمن" data-description="در حالی که جنایات عربستان سعودی علیه ملت مظلوم یمن ادامه دارد، رانیا خالک، نویسنده و تحلیلگر امریکایی و کارشناس برجسته در حوزه‌ی تحولات خاورمیانه در صفحه شخصی خود با ابراز تاسف از وضعیت بسیار نامساعد انسانی در یمن، تاکید کرده که بمباران‌های عربستان، علت وضعیت وخیم انسانی در یمن است. این در حالی است&hellip;" /></a></div>
<div class="amazingcarousel-text">
	<div class="amazingcarousel-title"><a class="amazingcarousel-posttitle-link" href="http://eqmweekly.com.af/%d8%aa%d8%af%d8%a7%d9%88%d9%85-%d8%ac%d9%86%d8%a7%db%8c%d8%a7%d8%aa-%d8%ac%d9%86%da%af%db%8c-%d8%af%d8%b1-%db%8c%d9%85%d9%86/">تداوم جنایات جنگی در یمن</a></div>
	<div class="amazingcarousel-description">در حالی که جنایات عربستان سعودی علیه ملت مظلوم یمن ادامه دارد، رانیا خالک، نویسنده و تحلیلگر امریکایی و کارشناس برجسته در حوزه‌ی تحولات خاورمیانه در صفحه شخصی خود با ابراز تاسف از وضعیت بسیار نامساعد انسانی در یمن، تاکید کرده که بمباران‌های عربستان، علت وضعیت وخیم انسانی در یمن است. این در حالی است&hellip;</div>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-4123 -->
        </div>
            </div>
            
    </aside>
        </div>
                    
        <div class="g-block size-50">
            <main id="g-mainbar">
                                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <!-- START PARTICLE custom-3671 -->
            <div class="g-content g-particle">
            <div class="slideBody">
<div class="label">
  تازه‌ها:</div>
<ul class="typing">
<li> <a title="ترامپ رسما نامزد جمهوری‌خواهان‌در انتخابات شد" href="http://eqmweekly.com.af/headline/wordpress-carousel-free-version-%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%b1%d8%b3%d9%85%d8%a7-%d9%86%d8%a7%d9%85%d8%b2%d8%af-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%e2%80%8c%d8%ae%d9%88%d8%a7%d9%87%d8%a7%d9%86/">
  ترامپ رسما نامزد جمهوری‌خواهان‌در انتخابات شد  </a> </li>
</ul></div> 
		<div class="recent-post-slider design-3">
				   
 
 <div class="post-slides">
	<div class="post-overlay">
	<div class="post-image-bg">
		<img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-4.jpg"alt="مفهوم و چیستی مینیاتور" />
	</div>
		<div class="recentpost-categories">		
			<ul class="post-categories">
	<li><a href="http://eqmweekly.com.af/category/articles/culture/" rel="category tag">ادب و فرهنگ</a></li></ul>		</div>
		<div class="post-short-content">
	<div class="item-meta bottom">
			  <h2 class="wp-post-title">
				<a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/">مفهوم و چیستی مینیاتور</a>
			</h2>
		
			<div class="wp-post-date">		
												سرطان ،۲۸ ۱۳۹۶				</div>
						
					
				<div class="wp-post-content">
										<div class="wp-sub-content">هنر در افغانستان مانند دیگر پدیده‌ها در اثر حوادث تاریخی دچار تغییر و تحولات زیادی شده است و مملو از</div>					
					
											<a class="readmorebtn" href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/">ادامه مطلب</a>
					
				</div>
								</div>
		</div>
		</div>
	</div>   
 
 <div class="post-slides">
	<div class="post-overlay">
	<div class="post-image-bg">
		<img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-1.jpg"alt="صلح و اصلاحات، نسخه نجات افغانستان" />
	</div>
		<div class="recentpost-categories">		
			<ul class="post-categories">
	<li><a href="http://eqmweekly.com.af/category/articles/diplomacy/" rel="category tag">سیاست</a></li></ul>		</div>
		<div class="post-short-content">
	<div class="item-meta bottom">
			  <h2 class="wp-post-title">
				<a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">صلح و اصلاحات، نسخه نجات افغانستان</a>
			</h2>
		
			<div class="wp-post-date">		
												سرطان ،۲۸ ۱۳۹۶				</div>
						
					
				<div class="wp-post-content">
										<div class="wp-sub-content">ساختار تازه‎ی شورای عالی صلح و تقرر رئیس جدید برای این نهاد، بار دیگر «صلح» را به یک موضوع رسانه‎ای</div>					
					
											<a class="readmorebtn" href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">ادامه مطلب</a>
					
				</div>
								</div>
		</div>
		</div>
	</div>   
 
 <div class="post-slides">
	<div class="post-overlay">
	<div class="post-image-bg">
		<img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3.jpg"alt="در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود" />
	</div>
		<div class="recentpost-categories">		
			<ul class="post-categories">
	<li><a href="http://eqmweekly.com.af/category/articles/diplomacy/" rel="category tag">سیاست</a></li></ul>		</div>
		<div class="post-short-content">
	<div class="item-meta bottom">
			  <h2 class="wp-post-title">
				<a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/">در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود</a>
			</h2>
		
			<div class="wp-post-date">		
												سرطان ،۲۸ ۱۳۹۶				</div>
						
					
				<div class="wp-post-content">
										<div class="wp-sub-content">هیات شورای مرکزی حزب اقتدار ملی به ریاست داکترسیدعلی کاظمی، رئیس شورای مرکزی حزب اقتدارملی چهارشنبه گذشته با آقای محمد</div>					
					
											<a class="readmorebtn" href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/">ادامه مطلب</a>
					
				</div>
								</div>
		</div>
		</div>
	</div>   
 
 <div class="post-slides">
	<div class="post-overlay">
	<div class="post-image-bg">
		<img src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-11.jpg"alt="افتتاح دهلیز هوایی میان افغانستان و هند" />
	</div>
		<div class="recentpost-categories">		
			<ul class="post-categories">
	<li><a href="http://eqmweekly.com.af/category/articles/technology/" rel="category tag">اقتصاد</a></li></ul>		</div>
		<div class="post-short-content">
	<div class="item-meta bottom">
			  <h2 class="wp-post-title">
				<a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/">افتتاح دهلیز هوایی میان افغانستان و هند</a>
			</h2>
		
			<div class="wp-post-date">		
												سرطان ،۱۲ ۱۳۹۶				</div>
						
					
				<div class="wp-post-content">
										<div class="wp-sub-content">رییس‌جمهور کشور در مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان تاکید کرد که کسانی ‌که برای</div>					
					
											<a class="readmorebtn" href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/">ادامه مطلب</a>
					
				</div>
								</div>
		</div>
		</div>
	</div>		  </div><!-- #post-## -->		
		  			
						 <script type="text/javascript">
		jQuery(document).ready(function(){
		jQuery('.recent-post-slider.design-3').slick({
			dots: true,
			infinite: true,
			arrows: true,
			speed: 1000,
			autoplay: false,						
			autoplaySpeed: 5000,
			slidesToShow: 1,
			slidesToScroll: 1,
			responsive: [
    {
      breakpoint: 768,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1,
        infinite: true,
        dots: true
      }
    },
    {
      breakpoint: 640,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    },
    {
      breakpoint: 480,
      settings: {
        slidesToShow: 1,
        slidesToScroll: 1
      }
    }
  ]
		});
	});
	</script>
            </div>
            <!-- END PARTICLE custom-3671 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block size-100">
            <!-- START PARTICLE custom-9248 -->
            <div class="g-content g-particle">
            <div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-1278efeqe2"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="2"><div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="210" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-4-300x210.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-4-300x210.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/714-4.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/" class="_self" target="_self" >مفهوم و چیستی مینیاتور</a></h4>
<div class="pt-cv-content">هنر در افغانستان مانند دیگر پدیده‌ها در اثر حوادث تاریخی دچار تغییر و تحولات زیادی شده است و مملو از ...<br /><a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="169" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-1-300x169.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-1-300x169.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/714-1.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="_self" target="_self" >صلح و اصلاحات، نسخه نجات افغانستان</a></h4>
<div class="pt-cv-content">ساختار تازه‎ی شورای عالی صلح و تقرر رئیس جدید برای این نهاد، بار دیگر «صلح» را به یک موضوع رسانه‎ای ...<br /><a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="168" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3-300x168.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3-300x168.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3-768x431.jpg 768w, http://eqmweekly.com.af/wp-content/uploads/2017/07/714-3-1024x574.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/" class="_self" target="_self" >در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود</a></h4>
<div class="pt-cv-content">هیات شورای مرکزی حزب اقتدار ملی به ریاست داکترسیدعلی کاظمی، رئیس شورای مرکزی حزب اقتدارملی چهارشنبه گذشته با آقای محمد ...<br /><a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="190" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-11-300x190.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-11-300x190.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/712-11.jpg 683w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/" class="_self" target="_self" >افتتاح دهلیز هوایی میان افغانستان و هند</a></h4>
<div class="pt-cv-content">رییس‌جمهور کشور در مراسم گشایش دهلیز هوایی برای انتقال کالا میان هند و افغانستان تاکید کرد که کسانی ‌که برای ...<br /><a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="200" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-21-300x200.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-21-300x200.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/712-21.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/" class="_self" target="_self" >سطح زیر کشت طلای سرخ در افغانستان افزایش می‌یابد</a></h4>
<div class="pt-cv-content">مقامات وزارت زراعت کشور می‎گویند که امسال کارهای عملی طرح پنج ساله زعفران را برای افزایش تولیدات زعفران آغاز می‌کند ...<br /><a href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="200" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-8-300x200.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/712-8-300x200.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/712-8.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/" class="_self" target="_self" >نقش شرکتهای کوچک و متوسط در اقتصادافغانستان!</a></h4>
<div class="pt-cv-content">بخش‌های کوچک و متوسط یکى از اعضاى اصلى چرخش اقتصاد یک کشور و همچنین یکى از عوامل مهم در بقاى ...<br /><a href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="286" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/1r9a1895-300x286.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/1r9a1895-300x286.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/1r9a1895.jpg 314w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/" class="_self" target="_self" >پیام تبریک داکتر سیدعلی کاظمی؛</a></h4>
<div class="pt-cv-content">به نام خداوند بخشنده و مهربان! هموطنان مومن و متدین ! پیام تبریک داکتر سیدعلی کاظمی؛ رئیس شورای مرکزی حزب ...<br /><a href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="209" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-11-300x209.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-11-300x209.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/711-11-768x535.jpg 768w, http://eqmweekly.com.af/wp-content/uploads/2017/07/711-11.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/" class="_self" target="_self" >خطری که ایالات متحده نمی‌تواند نادیده بگیرد</a></h4>
<div class="pt-cv-content">جیمز متیس، وزیردفاع سه‌شنبه گذشته ارزیابی آزاردهنده‌ای درباره حضور امریکا در افغانستان و طولانی‌ترین جنگ این کشور ارایه کرد. وی ...<br /><a href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="225" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-7-300x225.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-7-300x225.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/711-7-768x576.jpg 768w, http://eqmweekly.com.af/wp-content/uploads/2017/07/711-7-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/" class="_self" target="_self" >چه مبارک سحری بود چه فرخنده شبی!</a></h4>
<div class="pt-cv-content">دوش وقت سحر از غصه نجاتم دادند وندرآن ظلمت شب آب حیاتم دادند چه مبارک سحری بود و چه فرخنده ...<br /><a href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="300" height="200" src="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-8-300x200.jpg" class="pt-cv-thumbnail" alt="" srcset="http://eqmweekly.com.af/wp-content/uploads/2017/07/711-8-300x200.jpg 300w, http://eqmweekly.com.af/wp-content/uploads/2017/07/711-8.jpg 555w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/" class="_self" target="_self" >تأثیر 500 میلیون دالر بانک جهانی در بهبود وضعیت اجتماعی</a></h4>
<div class="pt-cv-content">تصویب مساعدت 500 میلیون دالر از سوی بانک جهانی برای بهبود وضعیت اجتماعی افغانستان،‌گام بلند و بایسته‎ای بود که هفته‎ی ...<br /><a href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/" class="_self pt-cv-readmore btn btn-success" target="_self" >Read More</a></div></div></div></div></div>
<div class=" pt-cv-pagination-wrapper"><ul class="pt-cv-pagination pt-cv-ajax pagination" data-totalpages="202" data-currentpage="1" data-sid="1278efeqe2" data-unid=""><li class="active"><a data-page="1" href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=1">1</a></li><li ><a data-page="2" href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=2">2</a></li><li ><a data-page="3" href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=3">3</a></li><li ><a data-page="4" href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=4">4</a></li><li ><a data-page="5" href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=5">5</a></li><li ><a  href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=2">&rsaquo;</a></li><li ><a  href="http://eqmweekly.com.af/?format=feed&#038;type=rss&#038;vpage=202">&raquo;</a></li></ul><img width="15" height="15" class="pt-cv-spinner" alt="Loading..." src="data:image/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP///yH/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM/DJKZNLND/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==" /><div class="clear pt-cv-clear-pagination"></div></div></div>
            </div>
            <!-- END PARTICLE custom-9248 -->
        </div>
            </div>
            
    </main>
        </div>
                    
        <div class="g-block size-25">
            <aside id="g-sidebar" class="g-sidebar-class">
                                
        <div class="g-grid">                        
        <div class="g-block g-search-class size-100">
            <!-- START POSITION جستجو -->
        <div class="g-content">
                                    <div id="search--2" class="widget widget_search">

    <form role="search" method="get" class="search-form form" action="http://eqmweekly.com.af/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field" placeholder="جستجو ..." value="" name="s" title="Search for:" />
        </label>
        <input type="submit" class="search-submit button button-small" value="جستجو" />
    </form>

</div>
            
        </div>
        <!-- END POSITION جستجو -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient size-100">
            <!-- START PARTICLE custom-9374 -->
            <div class="g-content g-particle">
            <div class="g-title">
<span>سرمقاله</span>
</div>
<a href="http://eqmweekly.com.af/سرمقاله/" >
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-6 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	margin: 0 auto; }  #wonderplugincarousel-6 .amazingcarousel-image img { 	display: block; 	width: 120px; 	height: 120px; 	margin: 0 auto; 	border: 0; 	padding: 0; 	-moz-border-radius: 60px; 	-webkit-border-radius: 60px; 	border-radius: 60px; }  #wonderplugincarousel-6 .amazingcarousel-text { }  #wonderplugincarousel-6 blockquote { 	font: italic 14px Georgia, serif; 	position: relative; 	color: #333; 	text-align: center; 	margin: 8px 18px 8px 24px; }  #wonderplugincarousel-6  cite { 	color: #666; 	font: italic 14px Georgia, serif; 	display: block; 	position: relative; 	margin: 4px 18px; 	text-align: center; }  #amazingcarousel-container-CAROUSELID { 	padding: 10px 10px 20px 10px; }  #wonderplugincarousel-6 .amazingcarousel-list-container {  	padding: 16px 0; }  #wonderplugincarousel-6 .amazingcarousel-item-container { 	text-align: center; 	padding: 6px; }  #wonderplugincarousel-6 .amazingcarousel-prev { 	left: 0%; 	top: 50%; 	margin-left: -16px; 	margin-top: -16px; }  #wonderplugincarousel-6 .amazingcarousel-next { 	right: 0%; 	top: 50%; 	margin-right: -16px; 	margin-top: -16px; }  #wonderplugincarousel-6 .amazingcarousel-nav { 	position: absolute; 	width: 100%; 	top: 100%; }  #wonderplugincarousel-6 .amazingcarousel-bullet-wrapper { 	margin: 4px auto; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-6"><div class="wonderplugincarousel" id="wonderplugincarousel-6" data-carouselid="6" data-width="280" data-height="240" data-skin="textonly" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="true" data-random="false" data-circular="true" data-pauseonmouseover="false" data-continuous="false" data-responsive="true" data-showhoveroverlay="false" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="4" data-rownumber="1" data-visibleitems="3" data-arrowstyle="mouseover" data-arrowimage="" data-arrowwidth="32" data-arrowheight="32" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="4" data-hoveroverlayimage="" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "tablet": { "screenwidth": 800, "visibleitems": 2 }, "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:840px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-text">
	<snan>فرمان تقنینی رئیس‌جمهور برای اصلاح قانون و نظام انتخاباتی بعد ازاین که در مجلس نمایندگان رد شد، از سوی مجلس سنا مورد تائید قرار گرفت. مطابق قوانین نافذه کشور در صورتی که هردو اتاق پارلمان افغانستان روی مساله‌ای توافق نظر نداشته ورای متفاوت بدهند، کمیته مختلطی از هردو اتاق تشکیل می شود تا به موارد اختلاف نظر هردو اتاق رسیدگی نماید. فرمان تقنینی رئیس‌جمهور در مورد اصلاح نظام انتخاباتی نیز&hellip;</span>
	<cite>بازی باسرنوشت مردم!</cite>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
</a>
            </div>
            <!-- END PARTICLE custom-9374 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline center title-gradient size-100">
            <!-- START PARTICLE custom-4184 -->
            <div class="g-content g-particle">
            <div class="g-title">
<span>بخش پشتو</span>
</div>
<a href="http://eqmweekly.com.af/بخش-پشتو/" >
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-8 .amazingcarousel-image {	 	position: relative; 	padding: 0px; 	margin: 0 auto; }  #wonderplugincarousel-8 .amazingcarousel-image img { 	display: block; 	width: 120px; 	height: 120px; 	margin: 0 auto; 	border: 0; 	padding: 0; 	-moz-border-radius: 60px; 	-webkit-border-radius: 60px; 	border-radius: 60px; }  #wonderplugincarousel-8 .amazingcarousel-text { }  #wonderplugincarousel-8 blockquote { 	font: italic 14px Georgia, serif; 	position: relative; 	color: #333; 	text-align: center; 	margin: 8px 18px 8px 24px; }  #wonderplugincarousel-8  cite { 	color: #666; 	font: italic 14px Georgia, serif; 	display: block; 	position: relative; 	margin: 4px 18px; 	text-align: center; }  #amazingcarousel-container-CAROUSELID { 	padding: 10px 10px 20px 10px; }  #wonderplugincarousel-8 .amazingcarousel-list-container {  	padding: 16px 0; }  #wonderplugincarousel-8 .amazingcarousel-item-container { 	text-align: center; 	padding: 6px; }  #wonderplugincarousel-8 .amazingcarousel-prev { 	left: 0%; 	top: 50%; 	margin-left: -16px; 	margin-top: -16px; }  #wonderplugincarousel-8 .amazingcarousel-next { 	right: 0%; 	top: 50%; 	margin-right: -16px; 	margin-top: -16px; }  #wonderplugincarousel-8 .amazingcarousel-nav { 	position: absolute; 	width: 100%; 	top: 100%; }  #wonderplugincarousel-8 .amazingcarousel-bullet-wrapper { 	margin: 4px auto; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-8"><div class="wonderplugincarousel" id="wonderplugincarousel-8" data-carouselid="8" data-width="280" data-height="240" data-skin="textonly" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="true" data-random="false" data-circular="true" data-pauseonmouseover="false" data-continuous="false" data-responsive="true" data-showhoveroverlay="false" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="4" data-rownumber="1" data-visibleitems="3" data-arrowstyle="mouseover" data-arrowimage="" data-arrowwidth="32" data-arrowheight="32" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="4" data-hoveroverlayimage="" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "tablet": { "screenwidth": 800, "visibleitems": 2 }, "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:840px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-text">
	<span>که څه هم د افغانستان خلک ډير زيښت مشکلات او ستونزي لري خو نا امني داسي د خلکو کمر ماتي کړي دي چي ټول خلک په دي انتظار دي چي دوي حد اقل امنيت ولري او د انتحار او انفجار له شره خلاص شي. نا امني او د حکومت د مخالفينو وده ول له تير&hellip;</span>
	<cite>نا امنی اود حکومت سکوت</cite>
</div>
<div style="clear:both;"></div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
</a>
            </div>
            <!-- END PARTICLE custom-4184 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-9401 -->
            <div class="g-content g-particle">
            <div class="g-title">
<span>هفته نامه</span>
</div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-7 .amazingcarousel-image {	 	position: relative; 	padding: 4px; 	background-color: #fff; 	-moz-box-shadow:  0 1px 4px rgba(0, 0, 0, 0.2); 	-webkit-box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2); 	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2); }  #wonderplugincarousel-7 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-7 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:center; 	line-height: 14px; 	overflow: hidden; }  #wonderplugincarousel-7 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 14px;		 	overflow: hidden; }  #wonderplugincarousel-7 .amazingcarousel-list-container {  	padding: 8px 0; }  #wonderplugincarousel-7 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; }  #wonderplugincarousel-7 .amazingcarousel-prev { 	left: 0%; 	top: 50%; 	margin-left: -60px; 	margin-top: -24px; }  #wonderplugincarousel-7 .amazingcarousel-next { 	right: 0%; 	top: 50%; 	margin-right: -60px; 	margin-top: -24px; }  #wonderplugincarousel-7 .amazingcarousel-nav { 	position: absolute; 	width: 100%; 	top: 100%; }  #wonderplugincarousel-7 .amazingcarousel-bullet-wrapper { 	margin: 4px auto; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-7"><div class="wonderplugincarousel" id="wonderplugincarousel-7" data-carouselid="7" data-width="240" data-height="180" data-skin="tworows" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="true" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="4" data-rownumber="1" data-visibleitems="3" data-arrowstyle="mouseover" data-arrowimage="arrows-48-48-4.png" data-arrowwidth="48" data-arrowheight="48" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="8" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "tablet": { "screenwidth": 800, "visibleitems": 2 }, "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:720px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-667/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/07/667-150x150.jpg" alt="شماره 667" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 667</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-666/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/07/666-113x150.jpg" alt="شماره 666" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 666</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-665/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/07/665-113x150.jpg" alt="شماره 665" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 665</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-664/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/664-113x150.jpg" alt="شماره 664" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 664</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-663/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/663-113x150.jpg" alt="شماره 663" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 663</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-662/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/662-150x150.jpg" alt="شماره 662" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 662</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-661/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/661-150x150.jpg" alt="شماره 661" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 661</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-660/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/660-113x150.jpg" alt="شماره 660" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 660</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-659/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/659-150x150.jpg" alt="شماره 659" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 659</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%b4%d9%85%d8%a7%d8%b1%d9%87-658/"><img src="http://eqmweekly.com.af/wp-content/uploads/2016/06/658-150x150.jpg" alt="شماره 658" data-description="شما مي توانيد هفته نامه اقتدار ملي را به فارمت PDF از اينجا دريافت نمائيد. لطفاً براي دريافت فارمت PDF هفته نامه اقتدار ملي روی عکس و یا اينجا را كليك كنيد." /></a></div>
<div class="amazingcarousel-title">شماره 658</div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-9401 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-2453 -->
            <div class="g-content g-particle">
            <div class="g-title">
<span>گالری عکس</span>
</div>
<div class="wondercarousellightbox_options" data-skinsfoldername=""  data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugincarousel-10 .amazingcarousel-image {	 	position: relative; 	padding: 4px; 	background-color: #fff; 	-moz-box-shadow:  0 1px 4px rgba(0, 0, 0, 0.2); 	-webkit-box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2); 	box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2); }  #wonderplugincarousel-10 .amazingcarousel-image img { 	display: block; 	width: 100%; 	max-width: 100%; 	border: 0; 	margin: 0; 	padding: 0; 	-moz-border-radius: 0px; 	-webkit-border-radius: 0px; 	border-radius: 0px; }  #wonderplugincarousel-10 .amazingcarousel-title { 	position:relative; 	font: bold 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:center; 	line-height: 14px; 	overflow: hidden; }  #wonderplugincarousel-10 .amazingcarousel-description { 	position:relative; 	font: 12px "Open Sans", sans-serif; 	color:#333333; 	margin:6px; 	text-align:left; 	line-height: 14px;		 	overflow: hidden; }  #wonderplugincarousel-10 .amazingcarousel-list-container {  	padding: 8px 0; }  #wonderplugincarousel-10 .amazingcarousel-item-container { 	text-align: center; 	padding: 4px; }  #wonderplugincarousel-10 .amazingcarousel-prev { 	left: 0%; 	top: 50%; 	margin-left: -60px; 	margin-top: -24px; }  #wonderplugincarousel-10 .amazingcarousel-next { 	right: 0%; 	top: 50%; 	margin-right: -60px; 	margin-top: -24px; }  #wonderplugincarousel-10 .amazingcarousel-nav { 	position: absolute; 	width: 100%; 	top: 100%; }  #wonderplugincarousel-10 .amazingcarousel-bullet-wrapper { 	margin: 4px auto; }</style><div class="wonderplugincarousel-container" id="wonderplugincarousel-container-10"><div class="wonderplugincarousel" id="wonderplugincarousel-10" data-carouselid="10" data-width="240" data-height="180" data-skin="tworows" data-showimgtitle="false" data-sameheight="false" data-sameheightresponsive="false" data-fullwidth="false" data-centerimage="true" data-fitimage="false" data-fitcenterimage="false" data-fixaspectratio="true" data-autoplay="true" data-random="false" data-circular="true" data-pauseonmouseover="true" data-continuous="false" data-responsive="true" data-showhoveroverlay="true" data-showhoveroverlayalways="false" data-hidehoveroverlayontouch="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxnogroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-usescreenquery="false" data-donotinit="false" data-addinitscript="false" data-doshortcodeontext="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-donotcircularforless="false" data-hidecontainerbeforeloaded="false" data-hidecontaineroninit="false" data-lightboximagekeepratio="true" data-showplayvideo="true" data-triggerresize="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-spacing="4" data-rownumber="1" data-visibleitems="3" data-arrowstyle="mouseover" data-arrowimage="arrows-48-48-4.png" data-arrowwidth="48" data-arrowheight="48" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="8" data-hoveroverlayimage="hoveroverlay-64-64-5.png" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="{color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;}" data-lightboxdescriptionbottomcss="{color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;}" data-continuousduration="2500" data-autoplaydir="left" data-scrollmode="page" data-interval="3000" data-transitionduration="1000" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagepos="center" data-imgtitle="title" data-circularlimit="3" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-sameheightmediumscreen="769" data-sameheightmediumheight="200" data-sameheightsmallscreen="415" data-sameheightsmallheight="150" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-screenquery='{ "tablet": { "screenwidth": 800, "visibleitems": 2 }, "mobile": { "screenwidth": 480, "visibleitems": 1 } }' data-jsfolder="http://eqmweekly.com.af/wp-content/plugins/wonderplugin-carousel/engine/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:720px;" ><div class="amazingcarousel-list-container" style="overflow:hidden;"><ul class="amazingcarousel-list"><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d8%a8%d8%b2%d8%b1%da%af%d8%af%d8%a7%d8%b4%d8%aa-%d8%a7%d8%b2-%d9%87%d8%b4%d8%aa%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84%da%af%d8%b1%d8%af-%d8%b4%d9%87%d8%a7%d8%af%d8%aa-%d8%b4%d9%87%db%8c%d8%af-%d8%b3/"><img src="http://eqmweekly.com.af/wp-content/uploads/2015/11/img_0039ss-150x150.jpg" alt="بزرگداشت از هشتمین سالگرد شهادت شهید سیدمصطفی کاظمی و همراهانش" data-description="" /></a></div>
<div class="amazingcarousel-title">بزرگداشت از هشتمین سالگرد شهادت شهید سیدمصطفی کاظمی و همراهانش</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%88%d8%b2%d8%b1%d8%a7%db%8c-%d9%be%db%8c%d8%b4%d9%86%d9%87%d8%a7%d8%af%db%8c/"><img src="http://eqmweekly.com.af/wp-content/uploads/2015/01/593_008-150x150.jpg" alt="وزرای پیشنهادی" data-description="" /></a></div>
<div class="amazingcarousel-title">وزرای پیشنهادی</div></div></li><li class="amazingcarousel-item"><div class="amazingcarousel-item-container"><div class="amazingcarousel-image"><a href="http://eqmweekly.com.af/%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d9%be%d8%a7%d9%86%d8%b2%d8%af%d9%87%d9%85-%d8%b9%d9%82%d8%b1%d8%a8-1386/"><img src="http://eqmweekly.com.af/wp-content/uploads/2013/11/img_0354-150x150.jpg" alt="مراسم یادبود از شهدای پانزده عقرب ۱۳۸۶ بغلان در کابل - خزان ۱۳۹۲" data-description="مراسم یادبود از شهدای پانزده عقرب ۱۳۸۶ بغلان سید مصطفی کاظمی، وزیر سابق تجارت، رییس کمیسیون اقتصاد ملی مجلس و سیاست‏مدار برجسته کشور، در هنگام یک مأموریت رسمی در منطقه بغلان مرکزی ولایت بغلان در شامگاه ۱۵ عقرب ۱۳۸۶ به همراه پنج عضو پارلمان و حدود صد تن از مردم محلی که تعداد زیادی از&hellip;" /></a></div>
<div class="amazingcarousel-title">مراسم یادبود از شهدای پانزده عقرب ۱۳۸۶ بغلان در کابل - خزان ۱۳۹۲</div></div></li></ul><div class="amazingcarousel-prev"></div><div class="amazingcarousel-next"></div></div><div class="amazingcarousel-nav"></div><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-carousel/" title="Responsive WordPress Image Scroller">Responsive WordPress Image Scroller</a></div></div></div>
            </div>
            <!-- END PARTICLE custom-2453 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block box-outline title-center title-gradient g-sidetitle size-100">
            <!-- START PARTICLE custom-2123 -->
            <div class="g-content g-particle">
            <div class="g-title"><span>پربیننده ترین مطالب</span></div>
<div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-424b666nrk"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%85%d9%81%d9%87%d9%88%d9%85-%d9%88-%da%86%db%8c%d8%b3%d8%aa%db%8c-%d9%85%db%8c%d9%86%db%8c%d8%a7%d8%aa%d9%88%d8%b1/" class="_self" target="_self" >مفهوم و چیستی مینیاتور</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%b5%d9%84%d8%ad-%d9%88-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d8%a7%d8%aa%d8%8c-%d9%86%d8%b3%d8%ae%d9%87-%d9%86%d8%ac%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="_self" target="_self" >صلح و اصلاحات، نسخه نجات افغانستان</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%af%d8%b1-%d8%af%db%8c%d8%af%d8%a7%d8%b1-%d8%a8%d8%a7-%d8%b1%db%8c%db%8c%d8%b3-%d8%b4%d9%88%d8%b1%d8%a7%db%8c-%d8%b9%d8%a7%d9%84%db%8c-%d8%b5%d9%84%d8%ad-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%b4%d8%af/" class="_self" target="_self" >در دیدار با رییس شورای عالی صلح عنوان شد: امید به صلح در جامعه بازگردانده شود</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%87%d9%84%db%8c%d8%b2-%d9%87%d9%88%d8%a7%db%8c%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%88-%d9%87%d9%86/" class="_self" target="_self" >افتتاح دهلیز هوایی میان افغانستان و هند</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%b3%d8%b7%d8%ad-%d8%b2%db%8c%d8%b1-%da%a9%d8%b4%d8%aa-%d8%b7%d9%84%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%81%d8%b2%d8%a7%db%8c/" class="_self" target="_self" >سطح زیر کشت طلای سرخ در افغانستان افزایش می‌یابد</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%86%d9%82%d8%b4-%d8%b4%d8%b1%da%a9%d8%aa%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9-%d9%88-%d9%85%d8%aa%d9%88%d8%b3%d8%b7-%d8%af%d8%b1-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d8%a7%d9%81%d8%ba%d8%a7/" class="_self" target="_self" >نقش شرکتهای کوچک و متوسط در اقتصادافغانستان!</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d9%be%db%8c%d8%a7%d9%85-%d8%aa%d8%a8%d8%b1%db%8c%da%a9-%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af%d8%b9%d9%84%db%8c-%da%a9%d8%a7%d8%b8%d9%85%db%8c%d8%9b-%d8%b1%d8%a6%db%8c%d8%b3-%d8%b4%d9%88/" class="_self" target="_self" >پیام تبریک داکتر سیدعلی کاظمی؛</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%ae%d8%b7%d8%b1%db%8c-%da%a9%d9%87-%d8%a7%db%8c%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%ad%d8%af%d9%87-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d9%86%d8%a7%d8%af%db%8c%d8%af%d9%87/" class="_self" target="_self" >خطری که ایالات متحده نمی‌تواند نادیده بگیرد</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%da%86%d9%87-%d9%85%d8%a8%d8%a7%d8%b1%da%a9-%d8%b3%d8%ad%d8%b1%db%8c-%d8%a8%d9%88%d8%af-%da%86%d9%87-%d9%81%d8%b1%d8%ae%d9%86%d8%af%d9%87-%d8%b4%d8%a8%db%8c/" class="_self" target="_self" >چه مبارک سحری بود چه فرخنده شبی!</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><h4 class="pt-cv-title"><a href="http://eqmweekly.com.af/%d8%aa%d8%a3%d8%ab%db%8c%d8%b1-500-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%af%d8%a7%d9%84%d8%b1-%d8%a8%d8%a7%d9%86%da%a9-%d8%ac%d9%87%d8%a7%d9%86%db%8c-%d8%af%d8%b1-%d8%a8%d9%87%d8%a8%d9%88%d8%af/" class="_self" target="_self" >تأثیر 500 میلیون دالر بانک جهانی در بهبود وضعیت اجتماعی</a></h4></div></div></div></div></div>
            </div>
            <!-- END PARTICLE custom-2123 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block title-gradient box-outline align-right g-sidetitle size-100">
            <!-- START POSITION widget-position -->
        <div class="g-content">
                                    
        <aside class="widget" id="visitor-counter">
            <h3 class="visitor-counter-heading" style="font-family:Arial; color:#000;" >آمار بازدید کننده گان</h3>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >

            <p><span class="g-right">آمروز </span><span class="g-left">449</span></p>
            <p><span class="g-right">دیروز </span><span class="g-left">1090</span></p>
            <p><span class="g-right">این هفته </span><span class="g-left">5927</span></p>
            <p><span class="g-right">این ماه </span><span class="g-left">20938</span></p>
            <p><span class="g-right">مجموع </span><span class="g-left">2299549</span></p>
            <!-- <p>Currently Online: </p> -->
        </div>
        </aside>
        
        
            
        </div>
        <!-- END POSITION widget-position -->
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                    

                
    
                <footer id="g-footer">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block size-60">
            <!-- START PARTICLE copyright-5453 -->
            <div class="g-content g-particle">
            <div class="g-copyright ">
    &copy;
            تمام حقوق مادی و معنوی اين سايت برای هفته نامه اقتدار ملی محفوظ می باشد.
            ۱۳۹۶
    <br /> نقل مطالب با ذکر منبع مانعی ندارد.</div>
            </div>
            <!-- END PARTICLE copyright-5453 -->
        </div>
                    
        <div class="g-block g-social-header g-main-menu size-20">
            <!-- START PARTICLE social-1553 -->
            <div class="g-content g-particle">
            <div class="g-social ">
                    <a target="_blank" href="http://www.twitter.com/rockettheme" title="" aria-label="">
                <span class="fa fa-twitter fa-fw"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="http://www.facebook.com/RocketTheme" title="" aria-label="">
                <span class="fa fa-facebook fa-fw"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="https://plus.google.com/+rockettheme" title="" aria-label="">
                <span class="fa fa-google-plus fa-fw"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
            <!-- END PARTICLE social-1553 -->
        </div>
                    
        <div class="g-block size-20">
            <!-- START PARTICLE logo-8057 -->
            <div class="g-content g-particle">
            <a href="http://eqmweekly.com.af" title="" rel="home" class="g-logo g-logo-helium g-logo-size">
                        <img src="http://eqmweekly.com.af/wp-content/themes/g5_news/custom/images/logo.png" alt="" />
            </a>
            </div>
            <!-- END PARTICLE logo-8057 -->
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block g-footer-menu size-100">
            <!-- START PARTICLE menu-6250 -->
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3119 active g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-3115 current_page_item menu-item-3119">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">صفحه اصلی</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3124 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3124">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/news/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">خبرها</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3221 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3221">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/photo-gallery/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">گالری تصاویر</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3219 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3219">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/contact-us/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">تماس با ما</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3220 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3220">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/about-us-dari/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">درباره ما</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3235 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3235">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/%d8%a8%d8%ae%d8%b4-%d9%be%d8%b4%d8%aa%d9%88/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">بخش پشتو</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-post_type g-menu-item-3236 g-standard   menu-item menu-item-type-post_type menu-item-object-page menu-item-3236">
            <a class="g-menu-item-container" href="http://eqmweekly.com.af/%d8%b3%d8%b1%d9%85%d9%82%d8%a7%d9%84%d9%87/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">سرمقاله</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
            <!-- END PARTICLE menu-6250 -->
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                    <script>
jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"112e3c589b","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/eqmweekly.com.af\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u0627\u0648\u0644\u06cc\u0646 \u0635\u0641\u062d\u0647","prev":"\u0642\u0628\u0644\u06cc","next":"\u0628\u0639\u062f\u06cc","last":"\u0622\u062e\u0631\u06cc\u0646 \u0635\u0641\u062d\u0647","goto_first":"\u0631\u0641\u062a\u0646 \u0628\u0647 \u0627\u0648\u0644\u06cc\u0646 \u0635\u0641\u062d\u0647","goto_prev":"\u0631\u0641\u062a\u0646 \u0628\u0647 \u0635\u0641\u062d\u0647 \u0642\u0628\u0644\u06cc","goto_next":"\u0631\u0641\u06cc\u0646 \u0628\u0647 \u0635\u0641\u062d\u0647 \u0628\u0639\u062f\u06cc","goto_last":"\u0631\u0641\u062a\u0646 \u0628\u0647 \u0627\u062e\u0631\u06cc\u0646 \u0635\u0641\u062d\u0647","current_page":"\u0635\u0641\u062d\u0647 \u0641\u0639\u0644\u06cc","goto_page":"\u0628\u0631\u0648 \u0628\u0647 \u0635\u0641\u062d\u0647\u0654"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.1'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://eqmweekly.com.af/wp-content/plugins/gantry5/assets/js/main.js?ver=4.8.1'></script>
<style type="text/css">
.slideBody {
  background: #eeeeee;
  border-radius:5px;
}
.slideBody ul{color:#1c1c1c !important;margin:0; padding:0;}
.fade,.slide {
    background: #eeeeee;
}
.nhtColor {
	display:none !important;
}
.typing{
	padding-left:18px;
}
.fade > li,.slide > li,.typing > li {
    list-style: none inside none;
}
.label{color:#1c1c1c;
font-weight:bold; font-size:15px;}
.slideBody ul li a{color:#000000;
border:0 none !important;}
</style>


    

        
    </body>
</html>
